Embase clignotant cassé : Problème Triumph ???

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger 800
Avatar de l’utilisateur
quatsoupap
Mod2Roues
Mod2Roues
Messages : 3175
Inscription : 23 mai 2014, 22:18
Revenu le :  : -
Âge: 55
Moto : Tiger 1050 Sport 2014, Kawa 100 G7T 1976
Localisation : 34400

Re: Embase clignotant cassé : Problème Triumph ???

Message par quatsoupap » 10 févr. 2018, 20:11

marsien73 a écrit :hé bé moi ma Tiger est tombée (à l'arrêt) ça a cassé le clignotant mais pas l'embase !!! :mrgreen:
Si quelqu'un a un avant droit.... :super:
Marsien, tu as un mp ;-)


Tiger 1050 Sport Crystal White (les plus belles)

Avatar de l’utilisateur
alex026
Pocket bike
Pocket bike
Messages : 19
Inscription : 13 janv. 2014, 22:48
Revenu le :  : -
Âge: 60
Moto : tiger 800
Localisation : Corsica

Re: Embase clignotant cassé : Problème Triumph ???

Message par alex026 » 17 févr. 2018, 13:10

moi je prends ceux la
https://www.ebay.fr/itm/clignotant-avan ... xy0zhTOufD
de mémoire j'ai récupéré la connectique sur le vieux, les cosses ne sont pas les mêmes, impec pour 19 euros.

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 600
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Embase clignotant cassé : Problème Triumph ???

Message par SOHUTAA » 01 mai 2018, 10:46

Je récidive ma demande :
je récupère tous clignotants cassés d'origine Triumph, lampe ou Led.
La suite en Mp.
Sohutaa

Avatar de l’utilisateur
Roccroi
Motard
Motard
Messages : 295
Inscription : 09 mars 2014, 17:50
Revenu le :  : -
Moto : Tiger 800 XC Orange
Localisation : Clermont-Ferrand

Re: Embase clignotant cassé : Problème Triumph ???

Message par Roccroi » 01 mai 2018, 14:08

Désolé, j'ai réparé les miens (arrières) avant hier!
103 SP , 125 XLS , 600 Ténéré, 600 XTE , 700 Transalp

Répondre