Embase clignotant cassé : Problème Triumph ???

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger 800
Avatar de l’utilisateur
quatsoupap
Mod2Roues
Mod2Roues
Messages : 3220
Inscription : 23 mai 2014, 22:18
Revenu le :  : -
Âge: 56
Moto : Tiger 1050 Sport 2014, Kawa 100 G7T 1976
Localisation : 34400

Re: Embase clignotant cassé : Problème Triumph ???

Message par quatsoupap » 10 févr. 2018, 20:11

marsien73 a écrit :hé bé moi ma Tiger est tombée (à l'arrêt) ça a cassé le clignotant mais pas l'embase !!! :mrgreen:
Si quelqu'un a un avant droit.... :super:
Marsien, tu as un mp ;-)


Tiger 1050 Sport Crystal White (les plus belles)

Avatar de l’utilisateur
alex026
103 SP
103 SP
Messages : 22
Inscription : 13 janv. 2014, 22:48
Revenu le :  : -
Âge: 60
Moto : tiger 800
Localisation : Corsica

Re: Embase clignotant cassé : Problème Triumph ???

Message par alex026 » 17 févr. 2018, 13:10

moi je prends ceux la
https://www.ebay.fr/itm/clignotant-avan ... xy0zhTOufD
de mémoire j'ai récupéré la connectique sur le vieux, les cosses ne sont pas les mêmes, impec pour 19 euros.

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 661
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 50
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Embase clignotant cassé : Problème Triumph ???

Message par SOHUTAA » 01 mai 2018, 10:46

Je récidive ma demande :
je récupère tous clignotants cassés d'origine Triumph, lampe ou Led.
La suite en Mp.
Sohutaa

Avatar de l’utilisateur
Roccroi
Motard
Motard
Messages : 295
Inscription : 09 mars 2014, 17:50
Revenu le :  : -
Moto : Tiger 800 XC Orange
Localisation : Clermont-Ferrand

Re: Embase clignotant cassé : Problème Triumph ???

Message par Roccroi » 01 mai 2018, 14:08

Désolé, j'ai réparé les miens (arrières) avant hier!
103 SP , 125 XLS , 600 Ténéré, 600 XTE , 700 Transalp

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1453
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 53
Moto : Tiger
Localisation : Lyon

Re: Embase clignotant cassé : Problème Triumph ???

Message par Vince » 25 nov. 2019, 16:17

Hello et bien voila mon tiger de fin 2010 est a présent touché par la maladie des clignotants KC. En 2 mois les 2 arriérés sont cassés au niveau du début de la partie cannelé ....
Avez vous un bon plant pour en acheter ?

Avatar de l’utilisateur
alex026
103 SP
103 SP
Messages : 22
Inscription : 13 janv. 2014, 22:48
Revenu le :  : -
Âge: 60
Moto : tiger 800
Localisation : Corsica

Re: Embase clignotant cassé : Problème Triumph ???

Message par alex026 » 25 nov. 2019, 16:36

https://www.ebay.fr/itm/clignotant-avan ... xy0zhTOufD
pas d'importance avant , arrière , ce sont les mêmes.
par contre de souvenir, j 'avais récupéré les fils de l ancien , les cosses ne sont pas les mêmes.
sinon essaie le bon coin

Avatar de l’utilisateur
mario
Grand voyageur
Grand voyageur
Messages : 2672
Inscription : 08 avr. 2012, 21:30
Revenu le :  : -
Âge: 48
Moto : tiger 800 XC orange
Localisation : Bouillargues 30

Re: Embase clignotant cassé : Problème Triumph ???

Message par mario » 25 nov. 2019, 20:46

Salut Vince, je n'en ai plus stock, les miens sont parti de l'autre côté du Vidourle......
Je suis Charlie

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1453
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 53
Moto : Tiger
Localisation : Lyon

Re: Embase clignotant cassé : Problème Triumph ???

Message par Vince » 26 nov. 2019, 07:57

Salut Mario. Dommage.

Alex026: Pace è Salute. Quelle beau coin la Corse. Merci du lien.

Avatar de l’utilisateur
quatsoupap
Mod2Roues
Mod2Roues
Messages : 3220
Inscription : 23 mai 2014, 22:18
Revenu le :  : -
Âge: 56
Moto : Tiger 1050 Sport 2014, Kawa 100 G7T 1976
Localisation : 34400

Re: Embase clignotant cassé : Problème Triumph ???

Message par quatsoupap » 26 nov. 2019, 10:13

Salut de l'autre côté du Vidourle ! :)
Vince, je regarde ce qu'il me reste, mais j'en ai déjà envoyé à quelqu'un du forum (je sais plus qui...) et changé 2 sur ma TS, suite à une rupture de fatigue puis à une chute en Andalousie au printemps. 8/
Je te tiens au courant en fin de semaine, je ne suis pas chez moi avant vendredi.
Tiger 1050 Sport Crystal White (les plus belles)

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1453
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 53
Moto : Tiger
Localisation : Lyon

Re: Embase clignotant cassé : Problème Triumph ???

Message par Vince » 26 nov. 2019, 12:25

Merci quatsoupap j'ai commandé sur le site mentionné par Alex026.

Et effectivement je suis maintenant loin de l'autres coté du vidourle .....

Je ne sais même pas comment j'ai KC les miens (les 2 ar) ..... pas de chute (mais une très très grosse chaleur cette été avec une glisse de l'avant et de l'ar dans un droite avec coup de botte car cale pied qui frotte grave ...). Mais comme j'utilise une housse je pense que c'est elle qui a forcé sur les embase et qui les a KC ........

Avatar de l’utilisateur
quatsoupap
Mod2Roues
Mod2Roues
Messages : 3220
Inscription : 23 mai 2014, 22:18
Revenu le :  : -
Âge: 56
Moto : Tiger 1050 Sport 2014, Kawa 100 G7T 1976
Localisation : 34400

Re: Embase clignotant cassé : Problème Triumph ???

Message par quatsoupap » 26 nov. 2019, 12:34

OK, désolé, j'arrive après la bataille... De toutes façons, pas sûr qu'il m'en reste, comme déjà écrit j'en ai utilisé au moins 3.
Pour la casse, j'en ai changé un qui n'avait pas pris -à ma connaissance- le moindre coup. Je pense que les embases de cligno Triumph ont un point de fragilité, et qu'à la longue ça finit par casser.
Tiger 1050 Sport Crystal White (les plus belles)

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1453
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 53
Moto : Tiger
Localisation : Lyon

Re: Embase clignotant cassé : Problème Triumph ???

Message par Vince » 26 nov. 2019, 14:21

quatsoupap a écrit :
26 nov. 2019, 12:34
OK, désolé, j'arrive après la bataille...
Pas de soucis Merci a toi d'avoir répondu
quatsoupap a écrit :
26 nov. 2019, 12:34
Je pense que les embases de cligno Triumph ont un point de fragilité, et qu'à la longue ça finit par casser.
+800, c'est la première fois que je casse des clignos .... et pourtant sur mon XT de 100 000 km ils ont pris des coups ...

Répondre