[800] Perte de l'avant, encore

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger 800
Avatar de l’utilisateur
mulanee
Motard
Motard
Messages : 276
Inscription : 05 mai 2018, 08:39
Revenu le :  : -
Âge: 57
Moto : Motobécane Z24C 1956

[800] Perte de l'avant, encore

Message par mulanee » 03 mars 2019, 10:08

Bonjour,

Hier encore j'ai perdu l'avant de mon 800 roadie.
Ca fait la 3ème fois en 3000 Km, plus que depuis le début de ma carrière motocycliste (36 ans)

Certes les routes turques ne sont pas un modèle, mais quand même.

Hier, à assez basse vitesse (60?) avec mon sds, virage à droite, légèrement humide, l'avant est parti.
Heureusement un grand coup de botte a permis de redresser la situation.

Je soupçonne un pneu trop gonflé.
Pourtant je respecte la préconisation scrupuleusement.
La monte pneus est d'origine (9000km)
L'arrière patine mais n'échappe pas.

Qu'en penser?


Il me reste encore la Motobécane Z24C 1956

http://tigerfr.free.fr à mettre à jour du coup
103 LVS - 125XLS - 600XLR - 600XLR - Tiger 885 - KLX300R - Motobecane Z24C - Multistrada 1100S - Tiger 800

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 598
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: [800] Perte de l'avant, encore

Message par Rs2AgAin » 03 mars 2019, 13:01

mulanee a écrit :
03 mars 2019, 10:08
Bonjour,

Hier encore j'ai perdu l'avant de mon 800 roadie.
Ca fait la 3ème fois en 3000 Km, plus que depuis le début de ma carrière motocycliste (36 ans)

Certes les routes turques ne sont pas un modèle, mais quand même.

Hier, à assez basse vitesse (60?) avec mon sds, virage à droite, légèrement humide, l'avant est parti.
Heureusement un grand coup de botte a permis de redresser la situation.

Je soupçonne un pneu trop gonflé.
Pourtant je respecte la préconisation scrupuleusement.
La monte pneus est d'origine (9000km)
L'arrière patine mais n'échappe pas.

Qu'en penser?
Bitume pollué par des hydrocarbures ?

En ligne
Avatar de l’utilisateur
tacaud22
Baroudeur
Baroudeur
Messages : 732
Inscription : 06 avr. 2017, 16:56
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XRX
Localisation : Bretagne Nord

Re: [800] Perte de l'avant, encore

Message par tacaud22 » 03 mars 2019, 13:23

Si tu es en Tourance Next à l'avant, ne cherche pas plus loin !
C'est de plus, accentué, lorsque tu es en duo.
J'ai changé mon pneu avant, à 6000 km pour cette raison. Je n'ai plus de problème, depuis que j'ai monté un Bridgestone A41 à la place. Le Next est très bien en 110/80, mais désastreux en 100/90. (Diagonal vs radial.)
Selon Confucius: "Il faut deux ans pour apprendre à parler, et toute une vie pour apprendre à se taire."

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 634
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: [800] Perte de l'avant, encore

Message par SOHUTAA » 03 mars 2019, 19:37

Quelle 800 as tu ?
Xr ou Xc ?
Pour ma part pour la route, je ne monte que des Pirelli scorpions trail II.
Excellent sur le sec, mais également le mouillé.
Que monte Triumph en 1ere monte ?
Sohutaa

Avatar de l’utilisateur
ValravN
103 SP
103 SP
Messages : 20
Inscription : 03 mars 2019, 23:02
Revenu le :  : -
Âge: 30
Moto : tiger 800

Re: [800] Perte de l'avant, encore

Message par ValravN » 04 mars 2019, 10:29

Salut.
Ça peut venir de plusieurs choses. Les pneus oui, mais il faut aussi contrôler si tu n'as pas de jeu au niveau des fourches. De faire aussi attention à ta dernière vidange de fourches car avec le temps les fourches font moins bien leur travail.
Il peut y avoir plusieurs facteurs à la perte d'adhérence.

En ligne
Avatar de l’utilisateur
tacaud22
Baroudeur
Baroudeur
Messages : 732
Inscription : 06 avr. 2017, 16:56
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XRX
Localisation : Bretagne Nord

Re: [800] Perte de l'avant, encore

Message par tacaud22 » 04 mars 2019, 11:39

ValravN a écrit :
04 mars 2019, 10:29
Salut.
Ça peut venir de plusieurs choses. Les pneus oui, mais il faut aussi contrôler si tu n'as pas de jeu au niveau des fourches. De faire aussi attention à ta dernière vidange de fourches car avec le temps les fourches font moins bien leur travail.
Il peut y avoir plusieurs facteurs à la perte d'adhérence.


Si comme je le pense la Tiger de Mulanee est bien une série Xr, qui est montée d'origine en Tourance Next, c'est un travers assez souvent mentionné sur ce forum et d'autres. Le Next en 100/90/19 est à structure diagonale, alors qu'en 110/80/19 en Radial. Sur la mienne, une 2017, j'ai perdu deux fois l'avant sous la pluie, de manière TOTALEMENT incompréhensible; Peu d'angle, vitesse très raisonnable, etc....Depuis que j'ai monté un Bridegestone A41 à l'avant, qui, pourtant est également un "diagonal", je n'ai plus ce problème.

Et pourtant, les Next, sont de bons pneus. Je les trouvais même très bien avec ma 1200GS, et avec la 700GS. Mais pour les deux, c'était des 110/80/19 à l'avant.
Ce n'est pas pour rien que sur les forums britishs, le 110 à la place du 100 est conseillé en remplacement.
Toléré par Triumph jusqu'en 2015, mais plus depuis.
Selon Confucius: "Il faut deux ans pour apprendre à parler, et toute une vie pour apprendre à se taire."

Avatar de l’utilisateur
ValravN
103 SP
103 SP
Messages : 20
Inscription : 03 mars 2019, 23:02
Revenu le :  : -
Âge: 30
Moto : tiger 800

Re: [800] Perte de l'avant, encore

Message par ValravN » 04 mars 2019, 11:48

tacaud22 a écrit :
04 mars 2019, 11:39
ValravN a écrit :
04 mars 2019, 10:29
Salut.
Ça peut venir de plusieurs choses. Les pneus oui, mais il faut aussi contrôler si tu n'as pas de jeu au niveau des fourches. De faire aussi attention à ta dernière vidange de fourches car avec le temps les fourches font moins bien leur travail.
Il peut y avoir plusieurs facteurs à la perte d'adhérence.


Si comme je le pense la Tiger de Mulanee est bien une série Xr, qui est montée d'origine en Tourance Next, c'est un travers assez souvent mentionné sur ce forum et d'autres. Le Next en 100/90/19 est à structure diagonale, alors qu'en 110/80/19 en Radial. Sur la mienne, une 2017, j'ai perdu deux fois l'avant sous la pluie, de manière TOTALEMENT incompréhensible; Peu d'angle, vitesse très raisonnable, etc....Depuis que j'ai monté un Bridegestone A41 à l'avant, qui, pourtant est également un "diagonal", je n'ai plus ce problème.

Et pourtant, les Next, sont de bons pneus. Je les trouvais même très bien avec ma 1200GS, et avec la 700GS. Mais pour les deux, c'était des 110/80/19 à l'avant.
Ce n'est pas pour rien que sur les forums britishs, le 110 à la place du 100 est conseillé en remplacement.
Toléré par Triumph jusqu'en 2015, mais plus depuis.
Je suis monté en Tourance next 100/90 sur la mienne. Aucuns problèmes. Mais chacun à sa machine et ses soucis ainsi que l'entretien plus ou moins bien suivi.

fastmanu
103 SP
103 SP
Messages : 35
Inscription : 20 déc. 2018, 18:51
Revenu le :  : -
Moto : tiger 800 xr

Re: [800] Perte de l'avant, encore

Message par fastmanu » 04 mars 2019, 13:05

moi la mienne ( achetée d'occase depuis peu ) a été montée en 2017 en tourance next 110/80 r 19 59v pour l'avant et tout va bien sur le sec .
pour l'humide je n'ai pas rencontré de problèmes et quand au mouillé pas eu encore l'occasion d'essayer ( marseille )

Avatar de l’utilisateur
mulanee
Motard
Motard
Messages : 276
Inscription : 05 mai 2018, 08:39
Revenu le :  : -
Âge: 57
Moto : Motobécane Z24C 1956

Re: [800] Perte de l'avant, encore

Message par mulanee » 04 mars 2019, 18:30

C'est la monte d'origine, 9000 Km, Pirelli Scorpion trail 100/90-19, la pression était un poil basse.
Tiger 800 (roadie) d'octobre 2014.
Le mystère reste entier.
Il me reste encore la Motobécane Z24C 1956

http://tigerfr.free.fr à mettre à jour du coup
103 LVS - 125XLS - 600XLR - 600XLR - Tiger 885 - KLX300R - Motobecane Z24C - Multistrada 1100S - Tiger 800

En ligne
Avatar de l’utilisateur
tacaud22
Baroudeur
Baroudeur
Messages : 732
Inscription : 06 avr. 2017, 16:56
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XRX
Localisation : Bretagne Nord

Re: [800] Perte de l'avant, encore

Message par tacaud22 » 04 mars 2019, 19:11

mulanee a écrit :
04 mars 2019, 18:30
C'est la monte d'origine, 9000 Km, Pirelli Scorpion trail 100/90-19, la pression était un poil basse.
Tiger 800 (roadie) d'octobre 2014.
Le mystère reste entier.
Pirelli/ Mezeler = même manufacturier.
Et le fait que la pression soit un poil basse n'explique pas ce type de dérobades.
J'aurais même tendance à dire que pour l'accroche c'est un peu mieux.
Sur la Tiger, c'est la première fois que je ne respecte pas scrupuleusement les pressions constructeur. En solo, je suis à 2,3 AV et 2,7 AR.
Duo: 2,5 et 2,9, et précontrainte presque à fond, équipage peinant à atteindre les 130 kg.
Selon Confucius: "Il faut deux ans pour apprendre à parler, et toute une vie pour apprendre à se taire."

Avatar de l’utilisateur
mulanee
Motard
Motard
Messages : 276
Inscription : 05 mai 2018, 08:39
Revenu le :  : -
Âge: 57
Moto : Motobécane Z24C 1956

Re: [800] Perte de l'avant, encore

Message par mulanee » 04 mars 2019, 19:20

Je suis assez d'accord sur le fait de sous gonfler un petit peu.
Je dois dire aussi que j'aurais dû augmenter la précontrainte arrière.
Mais de là à ce que ça rende la moto vicieuse, j'ai du mal à le croire.
Equipage du même ordre de poids, sans casques et autres oripeaux:)
Il me reste encore la Motobécane Z24C 1956

http://tigerfr.free.fr à mettre à jour du coup
103 LVS - 125XLS - 600XLR - 600XLR - Tiger 885 - KLX300R - Motobecane Z24C - Multistrada 1100S - Tiger 800

Avatar de l’utilisateur
tomgx
Baroudeur
Baroudeur
Messages : 620
Inscription : 13 juil. 2016, 18:52
Revenu le :  : -
Âge: 39
Moto : Yamaha Tracer 700 - Ex Tiger 800 XRX
Localisation : Vichy (03)

Re: [800] Perte de l'avant, encore

Message par tomgx » 14 mars 2019, 11:07

mulanee a écrit :
04 mars 2019, 19:20
Je suis assez d'accord sur le fait de sous gonfler un petit peu.
Je dois dire aussi que j'aurais dû augmenter la précontrainte arrière.
Mais de là à ce que ça rende la moto vicieuse, j'ai du mal à le croire.
Equipage du même ordre de poids, sans casques et autres oripeaux:)
Ah ça me rappelle des souvenirs avec le Tourance Next qui me foutait la trouille devant. L'hiver le seul moyen qu'il monte un peu en température était de baisser la pression a 2.2-2.3bars. Ton scorpion trail doit faire la même : touche le juste après avoir rouler tu devrait voir qu'il est froid.

Quand je suis passer au Scorpions Rally STR ce phénomène avait disparu, mais par contre j'avais un peu de bruit.

Le A41 a très bonne presse, j'attendrai pas à ta place pour remplacer au moins le pneu avant, ou même passer sur un radial en 110. Beaucoup l'ont fait sur des modèles post 2015 sans soucis (forums british, et même ici de mémoire)

Arnaud77
Grand rouleur
Grand rouleur
Messages : 1420
Inscription : 10 juin 2016, 15:26
Revenu le :  : -
Âge: 44
Moto : TigerSport 2016 / Street RS 2018
Localisation : Dans la forêt

Re: [800] Perte de l'avant, encore

Message par Arnaud77 » 14 mars 2019, 15:41

mulanee a écrit :
04 mars 2019, 18:30
C'est la monte d'origine, 9000 Km, Pirelli Scorpion trail 100/90-19, la pression était un poil basse.
Tiger 800 (roadie) d'octobre 2014.
Le mystère reste entier.
Le pneu a séché et la gomme n'est plus bonne même si il ne semble pas usé, regarde le DOT sur ton pneu:
https://www.centralepneus.fr/conseils-pneus/dot

Il a déjà 4 ans, pour peu que ce soit un pneu fait en 2012... Le sec ça se passe bien, l'humide et le mouillé c'est limite suicidaire sur une moto :-|
Rouler avec un pneu qui a séché donc la gomme n'est plus élastique, on pourrait presque dire que c'est comme rouler sur du gasoil quand c'est humide ou mouillé au sol.
Ce qui expliquerait tes pertes de l'avant sans raison apparente.

Avatar de l’utilisateur
ludo87
103 SP
103 SP
Messages : 48
Inscription : 20 janv. 2018, 16:19
Revenu le :  : -
Moto : Tiger 800 xrx

Re: [800] Perte de l'avant, encore

Message par ludo87 » 25 mars 2019, 18:27

:aille: Pareil trouilles répétées avec ces foutus tourance next qui ne sont pas des pneus radiaux !! Remplacement par des PR5 trail av et ar, on passe en 110 à l'avant mais quelle bonne bécane après ça !!
Ces montes d'origine sont vraiment une piteuse économie de la part de triumph, maintenant c'est mieux ::d ::d
Les passionnés vivent, les gens prudents s'inquiètent devant la TV qui les informe.

nono76
125 cc
125 cc
Messages : 144
Inscription : 03 mai 2013, 17:06
Revenu le :  : -
Âge: 55
Moto : tiger 800 XRX blanche de 2018

Re: [800] Perte de l'avant, encore

Message par nono76 » 25 mars 2019, 22:44

bonjour,
il y a maintenant le nouveau michelin anakee adventure qui se fait en radial en dimension 100 comme l'origine.

Répondre