Panne électrique

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger 800
Avatar de l’utilisateur
Roccroi
Jeune permis
Jeune permis
Messages : 187
Inscription : 09 mars 2014, 17:50
Revenu le :  : -
Moto : Tiger 800 XC Orange
Année : 2012
Localisation : Deux Sèvres

Panne électrique

Message par Roccroi » 18 févr. 2021, 21:35

Bonsoir à tous,

l'autre jour après une bonne rando sous la pluie et dans des chemine largement détrempés, voire inondés, j'ai lavé le tigre au jet (pas karcher). Le lendemain démarrage impossible, aucune réponse au tour de clef de contact. nada! rien ne bouge, même pas l'alarme, ni l'aiguille...

Après auscultation de la bête je me suis redu compte qu'il y avait au moins 1 cm d'eau au fond du boitier où est logée la batterie.

Image

Je me suis aussi rendu compte que la bavette qui protège ce boitier était déchirée.

Image[/url]

Je suppose que l'eau est rentrée par là. Mais je n'en suis pas sûr.

Concernant la panne :
- les fusibles sont OK. Y en a t-il d'autres que ceux situés dans les deux supports sous la selle. Je n'ai pas trouvé sur le guide technique.
- A quoi servent les blocs situés tout au fond, l'un d'entre eux me semble oxydé. Il faut que je le démonte. Mais je n'ai rien trouvé là dessus dans le manuel.
- l'ECU reste-t-il fonctionnel s'il n'est pas alimenté pendant longtemps ?

Merci par avance de vos éclairages et conseils.


103 SP , 125 XLS , 600 Ténéré, 600 XTE , 700 Transalp

Avatar de l’utilisateur
Philip24
Voyageur
Voyageur
Messages : 1895
Inscription : 14 nov. 2012, 18:21
Revenu le :  : -
Âge: 60
Moto : Teutonne et Rouge, mais pas de honte...
Localisation : Périgord Blanc

Re: Panne électrique

Message par Philip24 » 19 févr. 2021, 06:54

Sous la batterie, y'a un relai
(Old MacDonald had a farm.... Ee i ee i o... .. :-| .... :gene2: désolé... )
Sous ce relai, il y a un fusible... et si tu n'as pas sorti le relai tu ne peux pas voir le fusible ! ( il s'agit de ces blocs dont tu parles...)
je parierai ma selle et mes bottes que ton problème vient de là ! ....Yeap ! pour sur !

L'ECU ne craint rien.. quand t'enlèves la batterie pour la remplacer..... hum ?.... ;-)

Répare ta bavette (Triumph73....si tu nous lis .... :] )
Nettoies la boite, débouche l'orifice d'évacuation ou crée en un, mais je suis surpris qu'il n'y en ait pas...
125CMC-500CxC-900F2-900XJ-900XJ-750XTZ-1100FJ-1200FJ-750VFC-1100GSXF-1000GTR-900RF-1000GTR-1000XLV-ZR7S-1000XLV- 900 Speedmaster-900 Bonnie SE- 800 Tiger-1200 Explorer-R1200 GSLC ...

et une galerie Flickr

Avatar de l’utilisateur
Roccroi
Jeune permis
Jeune permis
Messages : 187
Inscription : 09 mars 2014, 17:50
Revenu le :  : -
Moto : Tiger 800 XC Orange
Année : 2012
Localisation : Deux Sèvres

Re: Panne électrique

Message par Roccroi » 19 févr. 2021, 21:31

Merci beaucoup.

Effectivement, il y a bien un fusible tout au fond de la boite. 30 Ampères à l'arrivée du fil venant de la batterie. Et il était bien cramé. Je n'ai pas eu le temps de remonter ni de nettoyer le fond qui est plein de dépôts d'oxydation et autres débris. Je m'attèle à tout cela demain. + trou d'évacuation.

Roccroi
103 SP , 125 XLS , 600 Ténéré, 600 XTE , 700 Transalp

Avatar de l’utilisateur
Philip24
Voyageur
Voyageur
Messages : 1895
Inscription : 14 nov. 2012, 18:21
Revenu le :  : -
Âge: 60
Moto : Teutonne et Rouge, mais pas de honte...
Localisation : Périgord Blanc

Re: Panne électrique

Message par Philip24 » 20 févr. 2021, 06:22

M'en doutais,
donc un (bon) diagnostic et un traitement.... ça fait 80...... €uros, oui.....
En espèces.. je préfère.... :diable:

Concernant le trou d'évacuation, prévoies un petit tuyau qui sortira de la boite, pour que l'orifice d'évacuation ne se transforme pas en orifice de remplissage ... ;-)
125CMC-500CxC-900F2-900XJ-900XJ-750XTZ-1100FJ-1200FJ-750VFC-1100GSXF-1000GTR-900RF-1000GTR-1000XLV-ZR7S-1000XLV- 900 Speedmaster-900 Bonnie SE- 800 Tiger-1200 Explorer-R1200 GSLC ...

et une galerie Flickr

Répondre