Cliquetis Tiger 800

Un problème avec votre moto ?
Down76
Kit Polini
Kit Polini
Messages : 68
Inscription : 12 nov. 2016, 12:23
Revenu le :  : -
Âge: 30
Moto : Triumph Tiger 800 XCX 2016 Noir Phantom
Localisation : Paris 75013

Re: Cliquetis Tiger 800

Message par Down76 » 23 déc. 2018, 18:06

Bon .. j’irai demandé à un autre Triumph pour voir. Ou j’essaierai d’écouter sur d’autres Triumph. Et je demanderai à un Doc Biker ou je vais régulièrement depuis les deux précédentes motos.

Perso, qui va encore chez Triumph pour les révisions ou problèmes ? Petites révisions je fais chez Doc Biker (que je connais bien). Pour la grosse des 40, je ne sais pas encore ce que je fais .. mais 600-700 balles .. les gars abusent clairement ?! Triumph de chez Grande Armée à Paris. Ce qui est chiant c’est que je n’ai pas vu de Triumph en proche banlieue (sauf un dans le 94).

Le gars m’a dit on profitera de la révision pour regarder le bruit.. mais j’ai peur de la note ..



Avatar de l’utilisateur
mario
Grand voyageur
Grand voyageur
Messages : 2550
Inscription : 08 avr. 2012, 21:30
Revenu le :  : -
Âge: 49
Moto : tiger 800 XC orange
Localisation : Bouillargues 30

Re: Cliquetis Tiger 800

Message par mario » 23 déc. 2018, 18:27

Je vais toujours chez Triumph pour mes révisions, effectivement le tarif parisiens de la revision de 40 000 pique un peu aux yeux quand même, je n'ai pas payer ce prix là à Nimes.
Je suis Charlie

Down76
Kit Polini
Kit Polini
Messages : 68
Inscription : 12 nov. 2016, 12:23
Revenu le :  : -
Âge: 30
Moto : Triumph Tiger 800 XCX 2016 Noir Phantom
Localisation : Paris 75013

Re: Cliquetis Tiger 800

Message par Down76 » 14 juil. 2019, 10:44

Je reprends le post !
Suite à la révision des 40000, le garage Triumph ou je me suis rendu (des gens très bien !). On a pris le temps de regarder de près mes remarques.
Effectivement, il y a un bruit anormal. Comme je disais, quelque chose qui frotterait contre une hélice..

J’ai oublié de préciser la conso d’huile ... mais j’ai tendance à souvent remettre de l’huile. Et les deux pourraient être en corrélation.

Ce bruit est plus marqué lorsque le niveau d’huile est bas. Donc selon le personnel, ça vient du bloc moteur. On m’a conseillé de faire mille bornes et remettre le niveau d’huile comme il était. Je passerai direct au garage pour être sûr et attester le truc.

Donc le problème est assez grave .. surtout quand mon père m’a dit que ça lui était arrivé sur sa voiture. Un gros coup de chaud et paf, on m’a parlé de piston, segments, etc. Et ça pourrait être en lien avec la consommation d’huile plus importante.

Là où l’affaire est énervante, c’est que j’ai signalé ces problèmes avant les 20 000 kilomètres au garage précédent, donc moto encore sous garantie. Le garage m’a fait « non ça va tout va bien », ça n’avait pas l’air de les intéresser plus que ça. Je leur ai même filé ma moto une matinée pour qu’ils fassent un essai. « Non tout va bien, ça vous fera 35€ » ...

Donc la suite c’est quoi si j’ai bien 1 litre d’huile à ajouter dans mille bornes ?! Écrire à Triumph, raconter l’histoire avec de bons mots ?

P.S : j’ai écris n’importe comment mais avec le portable c’est compliqué de reprendre..

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 652
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 50
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Cliquetis Tiger 800

Message par SOHUTAA » 14 juil. 2019, 13:49

Down76 a écrit :
23 déc. 2018, 17:35
😂😂
Alors dès que je démarre la moto, ça fait ce « tic tic tic » ..
Quand j’accélère le bruit continue un peu plus rapidement et je ne l’entends plus dès que je roule parce que je n’ai pas penser à tendre l’oreille à côté du moteur. Faudrait que je regarde la prochaine fois (pas avant une semaine)...

Donc moteur tournant à chaud ou à froid ça le fait ..
Je vais suivre ton sujet avec un attention particulière !!

Il y a de grandes similitudes avec mes soucis rencontrés sur mon Xcx également de 2016 !!
Mon moteur n'en aura plus . . . :pendu: Mes "Aventures sont sur le forum.
Il serait intéressant de connaitre ton N° de moteur, pour comparer avec le mien, peut être des soucis qualités non décelées :siffle:

A suivre
Sohutaa

Steban
Pocket bike
Pocket bike
Messages : 12
Inscription : 18 mars 2018, 17:41
Revenu le :  : -
Âge: 59
Moto : tiger 800 xrx
Localisation : paris

Re: Cliquetis Tiger 800

Message par Steban » 17 févr. 2020, 16:16

Bienvenus au club du cliquetis (qui devient un claquement avec les kms)

Je possède un Tiger 800 XrX de 2016 qui souffre du meme mal. J'avais mis un post sur le sujet en 2018, là :
https://tiger800.fr/viewtopic.php?f=14&t=10082#p192647
dans lequel j'explique (et fais écouter) les symptomes.

Pour la révision des 30.000, le chef d'atelier de la concess a -enfin- reconnu qu'il y avait un claquement anormal. Ils ont désossé le moteur pour vérifications (en très grande partie à leurs frais; tres sympa je le concède), et....n'ont rien trouvé.
Triumph France en a été informé (fichier audio à l'appui), et leur aurait dit dès le début : "vous ne trouverez rien". Je ne sais pas comment interpreter cette réaction.
Bref, claquement de plus en plus présent au fil des kms. (rappel, moteur à chaud, au ralenti)

Désolé de ne pas être venu avec des pistes
Le millésime 2016 ne semble décidemment pas un bon cru pour les 800.

Moralité : je pense que je vais abandonner la marque pour la prochaine bécane.

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 697
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 32
Moto : Tiger Explo 2014

Re: Cliquetis Tiger 800

Message par Rs2AgAin » 17 févr. 2020, 19:29

Steban a écrit :
17 févr. 2020, 16:16
Bienvenus au club du cliquetis (qui devient un claquement avec les kms)

Je possède un Tiger 800 XrX de 2016 qui souffre du meme mal. J'avais mis un post sur le sujet en 2018, là :
https://tiger800.fr/viewtopic.php?f=14&t=10082#p192647
dans lequel j'explique (et fais écouter) les symptomes.

Pour la révision des 30.000, le chef d'atelier de la concess a -enfin- reconnu qu'il y avait un claquement anormal. Ils ont désossé le moteur pour vérifications (en très grande partie à leurs frais; tres sympa je le concède), et....n'ont rien trouvé.
Triumph France en a été informé (fichier audio à l'appui), et leur aurait dit dès le début : "vous ne trouverez rien". Je ne sais pas comment interpreter cette réaction.
Bref, claquement de plus en plus présent au fil des kms. (rappel, moteur à chaud, au ralenti)

Désolé de ne pas être venu avec des pistes
Le millésime 2016 ne semble décidemment pas un bon cru pour les 800.

Moralité : je pense que je vais abandonner la marque pour la prochaine bécane.

Avant d'ouvrir le moteur pour rien, perso avant d'en arrivé la, j'aurai sortie les clapets SAI et laissé chauffer le moteur sans, histoire de les sortir de l'équation.

Ça claque en haut, ça ne ressemble pas à une chaine, donc y'a pas 36 solutions.

Steban
Pocket bike
Pocket bike
Messages : 12
Inscription : 18 mars 2018, 17:41
Revenu le :  : -
Âge: 59
Moto : tiger 800 xrx
Localisation : paris

Re: Cliquetis Tiger 800

Message par Steban » 20 févr. 2020, 10:58

Préambule : je suis une quiche en mécanique :)

J'ai soumis cette piste (clapets SAI) au chef d'atelier. J'avais lu des trucs sur les forums sur le sujet.
Il m'a montré ces clapets en me disant qu'il ne voyait rien d'anormal, qu'il était defavorable au retrait du système, because déréglage de la sonde lambda, hors la loi, etc... Je lui ai fait confiance.
Mais, au vu du résultat (nul) post remontage, et de ton commentaire, je suis de plus en plus persuadé que cette piste est la bonne. Je vais aller voir un autre concess.

Steban
Pocket bike
Pocket bike
Messages : 12
Inscription : 18 mars 2018, 17:41
Revenu le :  : -
Âge: 59
Moto : tiger 800 xrx
Localisation : paris

Re: Cliquetis Tiger 800

Message par Steban » 20 févr. 2020, 18:25

Derniere minute

J'ai demandé l'avis du chef d'atelier d'une autre concess. Apres avoir écouté le bruit, il m'a dit connaitre ce probleme.
Cela viendrait de l'avant dernière génération d'alternateurs des Tiger (Sport incluse). Ce modèle d'alternateur a été changé sur les modèles 2018, et bien sûr la Tiger 900 à venir.
Ce qui valide ce bruit -à gauche- du moteur.
Je vous livre ce que j'ai compris de ses explications techniques : Le rotor serait soumis à des forces trop importantes (alternateur sous dimensionné ? problème de régulateur de courant ?). Ca tient aussi la route avec le fait que ce cliquetis apparait moteur chaud, donc huile plus fluide, donc moins de résistance pour le rotor, donc …(?)
Bruit amplifié quand les options sont activées: poignées chauffantes, feux additionnels….(ca tire plus, bien sûr)

Ils ont fait la manip en débranchant l'alternateur: le bruit disparait
Mais pas de solution à ce jour
- Changer l'alternateur = 600€ MO comprise (!) sans garantie que le bruit ne réapparaisse pas 100 km plus loin.
- Mettre une huile plus épaisse (10W50 au lieu de 40) ne ferait que "déplacer" le problème. Le bruit apparaitrait à une température d'huile un tantinet plus élevée.
Si, malgré ça, quelqu'un trouve un truc, il est plus que bienvenu.

Cette thèse est étayée par un post sur un forum anglais:
"....when i disconnected the alternator and started the bike, the strange noise was completely gone. The starter motor also ran faster and the engine sounded a lot better. So the rectifier/regulator was not working properly"
https://www.tiger800.co.uk/index.php?topic=24576.0

Hope that helps
Steban

Avatar de l’utilisateur
Tigris
Baroudeur
Baroudeur
Messages : 549
Inscription : 12 mai 2018, 10:14
Revenu le :  : -
Âge: 28
Moto : Tiger 800 XCA
Année : 2018

Re: Cliquetis Tiger 800

Message par Tigris » 20 févr. 2020, 21:42

Ah ben ça... J'en apprends une bonne.
S'il faut changer l'alternateur, je te conseille de prendre un de 800 XC s'ils sont compatibles, ils sont surdimensionnés par rapport à la moto justement pour prévoir d'installer des accessoires électriques à gogo. Voir si tu n'en trouves pas un en casse moto, avec un peu de chance.
Et si tu tentes de juste nettoyer les charbons dans l'alternateur ? Peut-être que ça pourrait lui faire du bien et éviter la douloureuse à 600€ ?
Je fais attention à la nature. J'ai une moto verte :D

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1402
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 53
Moto : Tiger
Localisation : Lyon

Re: Cliquetis Tiger 800

Message par Vince » 21 févr. 2020, 13:27

Steban a écrit :
20 févr. 2020, 18:25
...
Cela viendrait de l'avant dernière génération d'alternateurs des Tiger (Sport incluse). Ce modèle d'alternateur a été changé sur les modèles 2018, et bien sûr la Tiger 900 à venir.
...
- Mettre une huile plus épaisse (10W50 au lieu de 40) ne ferait que "déplacer" le problème. Le bruit apparaitrait à une température d'huile un tantinet plus élevée.
j'en apprend une bonne ! L'alternateur serait lubrifié par l'huile moteur ?

Bazilhic
Scooter
Scooter
Messages : 85
Inscription : 05 déc. 2019, 18:55
Revenu le :  : -
Âge: 26
Moto : Tiger 800 XCA 2020
Localisation : Rennes

Re: Cliquetis Tiger 800

Message par Bazilhic » 21 févr. 2020, 13:59

ça me rend parano ce post, je viens de prendre possession de mon tigre et j'ai l'impression d'entendre un cliquetis... A 250 bornes c'est pas possible :désolé1:

Avatar de l’utilisateur
tomgx
Baroudeur
Baroudeur
Messages : 568
Inscription : 13 juil. 2016, 18:52
Revenu le :  : -
Âge: 39
Moto : Scrambler 1200 XC
Année : 2019
Localisation : Vichy (03)

Re: Cliquetis Tiger 800

Message par tomgx » 28 févr. 2020, 13:40

Vince a écrit :
21 févr. 2020, 13:27
Steban a écrit :
20 févr. 2020, 18:25
...
Cela viendrait de l'avant dernière génération d'alternateurs des Tiger (Sport incluse). Ce modèle d'alternateur a été changé sur les modèles 2018, et bien sûr la Tiger 900 à venir.
...
- Mettre une huile plus épaisse (10W50 au lieu de 40) ne ferait que "déplacer" le problème. Le bruit apparaitrait à une température d'huile un tantinet plus élevée.
j'en apprend une bonne ! L'alternateur serait lubrifié par l'huile moteur ?
Rien d'étonnant, c'est pas comme une voiture. Il est dans les carters moteur, donc il y a de l'huile en effet. pas de courroies comme sur une voiture pour l'entrainer...

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 697
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 32
Moto : Tiger Explo 2014

Re: Cliquetis Tiger 800

Message par Rs2AgAin » 28 févr. 2020, 20:04

Steban a écrit :
20 févr. 2020, 18:25
Derniere minute

J'ai demandé l'avis du chef d'atelier d'une autre concess. Apres avoir écouté le bruit, il m'a dit connaitre ce probleme.
Cela viendrait de l'avant dernière génération d'alternateurs des Tiger (Sport incluse). Ce modèle d'alternateur a été changé sur les modèles 2018, et bien sûr la Tiger 900 à venir.
Ce qui valide ce bruit -à gauche- du moteur.
Je vous livre ce que j'ai compris de ses explications techniques : Le rotor serait soumis à des forces trop importantes (alternateur sous dimensionné ? problème de régulateur de courant ?). Ca tient aussi la route avec le fait que ce cliquetis apparait moteur chaud, donc huile plus fluide, donc moins de résistance pour le rotor, donc …(?)
Bruit amplifié quand les options sont activées: poignées chauffantes, feux additionnels….(ca tire plus, bien sûr)

Ils ont fait la manip en débranchant l'alternateur: le bruit disparait
Mais pas de solution à ce jour
- Changer l'alternateur = 600€ MO comprise (!) sans garantie que le bruit ne réapparaisse pas 100 km plus loin.
- Mettre une huile plus épaisse (10W50 au lieu de 40) ne ferait que "déplacer" le problème. Le bruit apparaitrait à une température d'huile un tantinet plus élevée.
Si, malgré ça, quelqu'un trouve un truc, il est plus que bienvenu.

Cette thèse est étayée par un post sur un forum anglais:
"....when i disconnected the alternator and started the bike, the strange noise was completely gone. The starter motor also ran faster and the engine sounded a lot better. So the rectifier/regulator was not working properly"
https://www.tiger800.co.uk/index.php?topic=24576.0

Hope that helps
Steban
Bah la dedans, y'a un truc qui m'inquiète quand même.

"L'alternateur" sur le 800, c'est comme sur une mobylette. sauf que le montage est inversé.
Le stator est coté carter et le volant, rapport à la bleue, est monté à l'envers...

Mais bon. Le stator porte bien son nom, puisqu'il est statique, fixé au carter moteur gauche.
Le volant, lui est solidement fixé, directement sur le vilebrequin de la brèle, donc si son guidage devait être en défaut, ça serait tout l'embiellage de la meule qui tournerait bancale.

Entre le stator, et le volant (rotor), aucune liaison mécanique, c'est le coté magnétique du volant et les bobines du stator, qui vont générer le courant...Bref, la base de l'électricité quoi.

Pour imager un peu la chose, le système sur vos 800 (et la grande majorité des motos) ça ressemble à ça :

Le stator :

Image

Le rotor (volant magnétique) :

Image

Une fois le système monté, le rotor vient englober le stator, avec un espace suffisant entre les parois du volant et les bobines sans qu'il est contact.
Donc estimer qu'un bruit de cliquetis peut être générer par ce système...Perso, mécaniquement je ne vois pas comment c'est possible.
Un régulateur qui tire trop fort sur le stator ça peut générer un bruit effectivement. Par effet joule et ça ressemble à ça :

https://www.youtube.com/watch?v=WJr4cGtEcqI


Pour moi entre ton bruit est celui la...Il y'a un monde...

Affaire à suivre en gros ^^

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 652
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 50
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Cliquetis Tiger 800

Message par SOHUTAA » 28 févr. 2020, 23:14

Du coup après cette vidéo, je trouve mon tigre presque silencieux !!! :intello:
Sohutaa

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1402
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 53
Moto : Tiger
Localisation : Lyon

Re: Cliquetis Tiger 800

Message par Vince » 03 mars 2020, 17:45

tomgx a écrit :
28 févr. 2020, 13:40
Rien d'étonnant, c'est pas comme une voiture. Il est dans les carters moteur, donc il y a de l'huile en effet. pas de courroies comme sur une voiture pour l'entrainer...
Il me semblait qu'il est bien fixé sur le vilbrequin mais q'un carter étanche l'isolait de l'huile moteur.
Electricitée et huile ne faisant pas bon menage AMHA.

Répondre