Ne démarre plus après calage

Un problème avec votre moto ?
Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 08 janv. 2020, 15:49

Merci pour votre aide, je vais essayer de faire ça dès que j'ai un peu de temps ! 👍🏻



Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 13 janv. 2020, 09:59

Hello !

Je reviens faire un point. La moto est toujours récalcitrante au démarrage (à chaud comme à froid). Il m'est arrivé de nouveau de caler, et plus rien. De même il peut m'arriver le matin de l'enfourcher, et rien..
Quand je dis rien, je le rappelle, le démarreur est inerte, aucun bruit, rien du tout.

J'ai nettoyé tous les fusibles sous la selle (sauf le 30A sous la batterie) à la WD40.
J'ai réévalué la batterie : 12.9V à l'arrêt.

Parfois, lorsqu'elle ne veut pas démarrer, il suffit que je tourne le guidon pour que ça veuille bien. De même, rageant un peu, il m'est arrivé que m'asseoir brusquement dessus, permette au démarreur de fonctionner de nouveau...

Je vais regarder ce que donne le fusible 30A, de même que le capteur de chute (si quelqu'un sait m'indiquer précisement où il est, je prends).

J'ai quand même peur que l'histoire du guidon à tourner pour que le démarreur fonctionne soit en faveur d'un faux contact du faisceau électrique je ne sais où...

J'essaie de repousser la case garage mais ça risque de finir comme ça...
Dans tous les cas, je viendrai vous faire un retour !

Bonne journée à tous 😊

Avatar de l’utilisateur
Globule
125 cc
125 cc
Messages : 136
Inscription : 22 déc. 2019, 10:40
Revenu le :  : -
Moto : Tiger 800 XCx 2015

Re: Ne démarre plus après calage

Message par Globule » 13 janv. 2020, 10:06

Salut, ton histoire ressemble effectivement à un faux contact sur le faisceau. Si tu peux remonter le cablage depuis le Neiman, tu trouveras peut être un endroit coincé/abîmé

Bon courage
Le Troll écolo :trefle:
Peugeot 103 SP - Suzuki ER21 50CC - Yamaha XJ600 Diversion - Yamaha XTZ 750 Super Ténéré - Suzuki GSXF 750 - Yamaha 1000 Thunderace - Suzuki DL1000 V-Strom - Yamaha FZS 1000 Fazer

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 13 janv. 2020, 18:54

Je vous fais un retour après investigation cet après-midi.
Je pense avoir enfin trouvé l'origine du problème !
Je n'ai pas trouvé de cas semblable sur le forum, il semblerait bien qu'il s'agisse d'un problème sur le faisceau électrique.

La cause serait une compression du câblage contre le tube qui soutient le cockpit ! Ça se produit quand le guidon est tourné à gauche pour enclencher le verrou par exemple.
IMG_20200113_153337_compress10__01.jpg


La moto ne démarrait pas du premier coup, j'ai remarqué que le câblage était écrasé, je l'ai pressé dans l'autre sens au niveau de l'écrasement et la moto a bien voulu démarrer. Il semble clair que le problème vienne de là..

Je ne sais pas comment ôter la gaine pour voir l'allure des câbles à l'intérieur. Je ne sais pas non plus quand je vais avoir le temps de faire ça. À nouveau je ferai des photos pour détailler tout ça.

En attendant je pense mettre un serre flex peu tendu qui ramènera le câblage plus proche de la fourche, juste de quoi éviter la compression ! (Faut aussi que je trouve quelque chose pour que le serre flex ne soit pas à son tour abrasif pour le câblage 😅).
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Dernière modification par BoulbiTiger le 13 janv. 2020, 18:57, modifié 2 fois.

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 13 janv. 2020, 18:55

Et voici le zoom de la zone où le câble rentre en conflit avec le chassis :
IMG_20200113_153410_compress32.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

vanvan631
Grand voyageur
Grand voyageur
Messages : 2565
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Moto : .

Re: Ne démarre plus après calage

Message par vanvan631 » 13 janv. 2020, 20:55

Câble sectionné OU cosse (ou soudure) correspondante au faisceau fatiguée

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 04 mars 2020, 10:03

Je vous fais un retour après un petit moment...
Au final le problème a persisté.

Je suis passé au triumph de Louveciennes (78) qui sont adorables et super pro ! Ils m'ont solutionné le problème gracieusement en un bon quart d'heure.

Le mécano a commencé par vérifier tout le cablage visible. Ça lui semblait sain.

Au final :
- WD40 dans le comodo
- si le problème persistait : essai de démarrage avec le double de clé en gardant l'original à distance.
- si le problème persistait encore, prise de rdv pour qu'ils aient la moto une journée avec possibilité d'avoir une moto de prêt.
SAM_2595__01.jpg
Vraiment super pro et super agréable, j'insiste ! (C'est tellement rare..)

Au final, mon problème ne s'est plus jamais présenté avec un simple coup de WD40... C'est vraiment une merveille ce produit !

En espérant que ça puisse aider quelqu'un,
Bonne journée !
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Avatar de l’utilisateur
Globule
125 cc
125 cc
Messages : 136
Inscription : 22 déc. 2019, 10:40
Revenu le :  : -
Moto : Tiger 800 XCx 2015

Re: Ne démarre plus après calage

Message par Globule » 04 mars 2020, 11:48

Salut, super que ton problème ait été solutionné.

Il m'était arrivé une histoire comme ça sur mon fazer 1000. Mon mécano avait démonté le commodo et poncé les contacts du bouton du démarreur. Celà avait fait disparaitre le problème
Le Troll écolo :trefle:
Peugeot 103 SP - Suzuki ER21 50CC - Yamaha XJ600 Diversion - Yamaha XTZ 750 Super Ténéré - Suzuki GSXF 750 - Yamaha 1000 Thunderace - Suzuki DL1000 V-Strom - Yamaha FZS 1000 Fazer

Répondre