Problème de démarrage

Un problème avec votre moto ?
Tigrou76
103 SP
103 SP
Messages : 20
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 12:58

Salut salut, je me permet de déterrer le sujet, sur ma XC de 2012 j'ai quelques soucis au démarrage, à froid quand je la mets en route de temps en temps elle démarre au quart, en la bougeant j'ai besoin de toucher à l'accélérateur le starter se coupe et le ralenti chute et elle cale, si je la remet en route elle a du mal il faut que j'accélère puisque le starter se coupe trop tôt, quelqu'un a une idée de ce que ça peux être?



Avatar de l’utilisateur
Thierry34
Explorateur
Explorateur
Messages : 3310
Inscription : 03 juin 2012, 21:44
Revenu le :  : -
Âge: 54
Moto : Tiger 800 blanche ABS...les plus belles
Localisation : 34725 Saint André de Sangonis

Re: Problème de démarrage

Message par Thierry34 » 17 juil. 2019, 19:23

Bonsoir Tigrou76 , j'ai eu ce problème avec la mienne, réglage des papillons.
La première chose à essayer c'est de démarrer sans accélérer et d'attendre la mise en route du ventilateur, puis attendre une deuxième fois la mise en route du ventilateur, sans toucher à la poignée de gaz,et à l'issue de l'arrêt du ventilateur, couper le contact.

Remettre le contact et essayer un filet de gaz pour savoir si le moteur cale toujours.
c'est une forme de remise à "0"

A+
Rien ne peut m'atteindre, sauf la tentation...:diable:

Tigrou76
103 SP
103 SP
Messages : 20
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 19:43

Ça prend combien de temps a peu près à arriver au premier déclenchement du ventilo?

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 659
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 50
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Problème de démarrage

Message par SOHUTAA » 17 juil. 2019, 19:59

Environ 15mn .
Sohutaa

Tigrou76
103 SP
103 SP
Messages : 20
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 20:20

Thierry34, ça a résolu ton problème?

Avatar de l’utilisateur
Thierry34
Explorateur
Explorateur
Messages : 3310
Inscription : 03 juin 2012, 21:44
Revenu le :  : -
Âge: 54
Moto : Tiger 800 blanche ABS...les plus belles
Localisation : 34725 Saint André de Sangonis

Re: Problème de démarrage

Message par Thierry34 » 17 juil. 2019, 20:35

Tigrou76 a écrit :
17 juil. 2019, 20:20
Thierry34, ça a résolu ton problème?
Oui dans un premier temps, mais à l'issue d'une révision, rebelote et la c'est le concess qui a repris le relais.

Et depuis plus aucun problème, la bécane à 86000 km.

A+
Rien ne peut m'atteindre, sauf la tentation...:diable:

Tigrou76
103 SP
103 SP
Messages : 20
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 20:41

J'essaierai alors, à voir si c'est bien ça

Avatar de l’utilisateur
Thierry34
Explorateur
Explorateur
Messages : 3310
Inscription : 03 juin 2012, 21:44
Revenu le :  : -
Âge: 54
Moto : Tiger 800 blanche ABS...les plus belles
Localisation : 34725 Saint André de Sangonis

Re: Problème de démarrage

Message par Thierry34 » 17 juil. 2019, 20:49

Ben oui c'est seulement 15 minutes à perdre et quelques décilitres de carburant.

A+
Rien ne peut m'atteindre, sauf la tentation...:diable:

carlito_acidmoto_ch
Jeune permis
Jeune permis
Messages : 192
Inscription : 23 oct. 2017, 14:15
Revenu le :  : -
Âge: 36
Moto : Street Triple R & Tiger 800 XCa
Localisation : Murten/Morat, Bern
Contact :

Re: Problème de démarrage

Message par carlito_acidmoto_ch » 18 oct. 2019, 08:06

J'ai toujours ce problème de démarrage à chaud, à savoir qu'elle ne démarre jamais du premier coup. Il faut toujours un deuxième start, sans avoir couper le contact au préalable, pour qu'elle démarre sans problème...

Avatar de l’utilisateur
tacaud22
Baroudeur
Baroudeur
Messages : 767
Inscription : 06 avr. 2017, 16:56
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XRX
Localisation : Bretagne Nord

Re: Problème de démarrage

Message par tacaud22 » 18 oct. 2019, 08:25

?? Ce phénomène , un peu déstabilisant auquel j'ai eu droit à plusieurs reprises, a pratiquement disparu depuis que j'ai monté des bougies iridium(s). ??

J'ai pianoté "pratiquement", car c'est en lisant le dernier post de "Carlito", que j'ai réalisé que cela fait un bon moment qu'un "caca nerveux" de ce genre, ne m'était plus arrivé. Mais, comme je n'ai pas tenu un registre daté de ces petites faiblesses "intestinales",...... ??

Autrement, je crois, (objectif, ou subjectif, ??), que ma "trois pattes" tourne mieux à bas et moyens régimes*, et que ma consommation carburant a un peu baissé ?? Iridium es tu là ? :mrgreen:
* Les hauts régimes ne sont pas habituels chez moi ! Qui veut voyager loin, ménage son déambulateur ! :P
Selon Confucius: "Il faut deux ans pour apprendre à parler, et toute une vie pour apprendre à se taire."

carlito_acidmoto_ch
Jeune permis
Jeune permis
Messages : 192
Inscription : 23 oct. 2017, 14:15
Revenu le :  : -
Âge: 36
Moto : Street Triple R & Tiger 800 XCa
Localisation : Murten/Morat, Bern
Contact :

Re: Problème de démarrage

Message par carlito_acidmoto_ch » 18 oct. 2019, 08:33

Les bougies se changent d'office lors du service des 20'000 ?

Si l'accès est facile sur la Tiger, je les change avant :]

Avatar de l’utilisateur
tacaud22
Baroudeur
Baroudeur
Messages : 767
Inscription : 06 avr. 2017, 16:56
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XRX
Localisation : Bretagne Nord

Re: Problème de démarrage

Message par tacaud22 » 18 oct. 2019, 08:51

carlito_acidmoto_ch a écrit :
18 oct. 2019, 08:33
Les bougies se changent d'office lors du service des 20'000 ?

Si l'accès est facile sur la Tiger, je les change avant :]
OUI, à 20 000.

Changement par mes soins.
J'ai mis une heure* pour changer mes bougies. Le plus pénible est de virer le réservoir. (De préférence quand il est presque vide, comme l'aurais dit "Lapalisse" ! ;) )

* A savoir que j'avais déjà enlevé le réservoir pour mettre mon filtre K&N, et pour faire passer un câblage électrique. C'est un peu chiant de débrancher les différents raccords sous le réservoir. :/ .La première fois que j'ai tombé le réservoir, cela m'a pris un peu plus de temps.
Dernière modification par tacaud22 le 18 oct. 2019, 09:45, modifié 1 fois.
Selon Confucius: "Il faut deux ans pour apprendre à parler, et toute une vie pour apprendre à se taire."

carlito_acidmoto_ch
Jeune permis
Jeune permis
Messages : 192
Inscription : 23 oct. 2017, 14:15
Revenu le :  : -
Âge: 36
Moto : Street Triple R & Tiger 800 XCa
Localisation : Murten/Morat, Bern
Contact :

Re: Problème de démarrage

Message par carlito_acidmoto_ch » 18 oct. 2019, 09:09

Elles seront alors changées contre des iridium au prochain service, l'an prochain lorsqu'il y aura le contrôle des soupapes... ;)

Répondre