Problème de démarrage

Un problème avec votre moto ?
Tigrou76
Pocket bike
Pocket bike
Messages : 12
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 12:58

Salut salut, je me permet de déterrer le sujet, sur ma XC de 2012 j'ai quelques soucis au démarrage, à froid quand je la mets en route de temps en temps elle démarre au quart, en la bougeant j'ai besoin de toucher à l'accélérateur le starter se coupe et le ralenti chute et elle cale, si je la remet en route elle a du mal il faut que j'accélère puisque le starter se coupe trop tôt, quelqu'un a une idée de ce que ça peux être?



Avatar de l’utilisateur
Thierry34
Explorateur
Explorateur
Messages : 3227
Inscription : 03 juin 2012, 21:44
Revenu le :  : -
Âge: 54
Moto : Tiger 800 blanche ABS...les plus belles
Localisation : 34725 Saint André de Sangonis

Re: Problème de démarrage

Message par Thierry34 » 17 juil. 2019, 19:23

Bonsoir Tigrou76 , j'ai eu ce problème avec la mienne, réglage des papillons.
La première chose à essayer c'est de démarrer sans accélérer et d'attendre la mise en route du ventilateur, puis attendre une deuxième fois la mise en route du ventilateur, sans toucher à la poignée de gaz,et à l'issue de l'arrêt du ventilateur, couper le contact.

Remettre le contact et essayer un filet de gaz pour savoir si le moteur cale toujours.
c'est une forme de remise à "0"

A+
Rien ne peut m'atteindre, sauf la tentation...:diable:

Tigrou76
Pocket bike
Pocket bike
Messages : 12
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 19:43

Ça prend combien de temps a peu près à arriver au premier déclenchement du ventilo?

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 600
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Problème de démarrage

Message par SOHUTAA » 17 juil. 2019, 19:59

Environ 15mn .
Sohutaa

Tigrou76
Pocket bike
Pocket bike
Messages : 12
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 20:20

Thierry34, ça a résolu ton problème?

Avatar de l’utilisateur
Thierry34
Explorateur
Explorateur
Messages : 3227
Inscription : 03 juin 2012, 21:44
Revenu le :  : -
Âge: 54
Moto : Tiger 800 blanche ABS...les plus belles
Localisation : 34725 Saint André de Sangonis

Re: Problème de démarrage

Message par Thierry34 » 17 juil. 2019, 20:35

Tigrou76 a écrit :
17 juil. 2019, 20:20
Thierry34, ça a résolu ton problème?
Oui dans un premier temps, mais à l'issue d'une révision, rebelote et la c'est le concess qui a repris le relais.

Et depuis plus aucun problème, la bécane à 86000 km.

A+
Rien ne peut m'atteindre, sauf la tentation...:diable:

Tigrou76
Pocket bike
Pocket bike
Messages : 12
Inscription : 13 mai 2019, 20:43
Revenu le :  : -
Moto : CB500 1997-> Africa twin 750 ->Tiger 800

Re: Problème de démarrage

Message par Tigrou76 » 17 juil. 2019, 20:41

J'essaierai alors, à voir si c'est bien ça

Avatar de l’utilisateur
Thierry34
Explorateur
Explorateur
Messages : 3227
Inscription : 03 juin 2012, 21:44
Revenu le :  : -
Âge: 54
Moto : Tiger 800 blanche ABS...les plus belles
Localisation : 34725 Saint André de Sangonis

Re: Problème de démarrage

Message par Thierry34 » 17 juil. 2019, 20:49

Ben oui c'est seulement 15 minutes à perdre et quelques décilitres de carburant.

A+
Rien ne peut m'atteindre, sauf la tentation...:diable:

Répondre